Apache kritische Sicherheitslücken

Es gibt im Apache mehrere kritische Sicherheitslücken. Diese können ausgenutzt werden um Root Rechte zu erlangen.

https://www.golem.de/news/sicherheit...04-140395.html
Original Autor: Alex07
Bug bei ISPConfig
[recaptcha] V3