Matomo-Version: 3.8.0

Matomo ist neu in der Version: 3.8.0
Da gab es tatsächlich auch bei mir Probleme beim Update. Mysqli prepare error: Table 'piwik.piwik_brute_force_log' doesn't exist"

Es scheint aber durchgelaufen zu sein und funktioniert auch.
Bei euch irgendwelche Probleme?
Original Autor: Alex07
Double Content
Lets Encrypt Cert Bot aktualisieren
 

Kommentare (0)

Rated 0 out of 5 based on 0 voters
There are no comments posted here yet

Einen Kommentar verfassen

  1. Posting comment as a guest.
Rate this post:
Anhänge (0 / 3)
Share Your Location